Probleme Forum

Lob, Motzerei & Anregungen für und über das Vegan-Forum
Benutzeravatar
illith
Berufs-Veganer
Beiträge: 70351
Registriert: 09.01.2008
Wohnort: Niedersachsen

Beitrag von illith » 9. Apr 2024 18:10

für den Tipp 5 Jahre später wird Xanthippe sicher sehr dankbar sein.
☜★VeganTakeover.de★☞
BlogShirtsBuch

Benutzeravatar
Rosiel
confirmed cookie-copping killerqueen
Beiträge: 17415
Registriert: 30.05.2013
Wohnort: Schloss Dunwyn

Beitrag von Rosiel » 6. Mai 2024 19:08

tentakel hat geschrieben:
4. Jan 2024 14:15
Rüsselkäfer hat geschrieben:
4. Jan 2024 13:01
Benutzbarkeit derzeit sehr eingeschränkt:

"User k212203_vforum already has more than 'max_user_connections' active connections [1203]"
hab auch dieses problem. :oO:
Gerade leider wieder massiv.

Benutzeravatar
Motte42
Beiträge: 3983
Registriert: 07.09.2018

Beitrag von Motte42 » 6. Mai 2024 19:25

Ja!

Benutzeravatar
somebody
Küchenadept
Beiträge: 25001
Registriert: 28.05.2013
Wohnort: Jurassic Park

Beitrag von somebody » 6. Mai 2024 23:50

Hier auch am Wochenende & heute.

In einem anderen Forum übrigens diese Tage gleiches Problem. Das Vegan Forum & das andere Forum haben unterschiedliche Hoster & Serverstandorte.
Suche Signatur.

Benutzeravatar
tentakel
grünzeuchtante
Beiträge: 2128
Registriert: 15.03.2010
Wohnort: Mother Earth

Beitrag von tentakel » 7. Mai 2024 11:43

gerade eben kam auch wieder die fehlerseite. nach aktualisierung und wiederholter eingabe hat's geklappt.
das leben ist jetzt. :heart: 🐿

Benutzeravatar
Motte42
Beiträge: 3983
Registriert: 07.09.2018

Beitrag von Motte42 » 7. Mai 2024 18:21

Dito.

katjes
Beiträge: 3042
Registriert: 16.04.2013

Beitrag von katjes » 7. Mai 2024 21:03

Hier auch gerade.

Benutzeravatar
illith
Berufs-Veganer
Beiträge: 70351
Registriert: 09.01.2008
Wohnort: Niedersachsen

Beitrag von illith » 7. Mai 2024 22:20

es tut mir sehr leid, aber ich hab keine Ahnung, was ich dagegen machen kann. :D
(hab selber aber auch fast keine Probleme^^)
☜★VeganTakeover.de★☞
BlogShirtsBuch

Benutzeravatar
somebody
Küchenadept
Beiträge: 25001
Registriert: 28.05.2013
Wohnort: Jurassic Park

Beitrag von somebody » 7. Mai 2024 22:37

Gegen 21 Uhr erhielt ich ebenfalls die Meldung bei Aufruf des Forums. Nach Reload kam sie nicht mehr.

Diese Tage sind die Probleme nicht nur hier.

Vielleicht sind tatsächlich, wie 1 Bekannter vermutet, allgemein vermehrte Hackeraktivitäten verantwortlich.
Suche Signatur.

Benutzeravatar
somebody
Küchenadept
Beiträge: 25001
Registriert: 28.05.2013
Wohnort: Jurassic Park

Beitrag von somebody » 27. Mai 2024 21:52

Am Wochenende lief bei mir das Forum meist ruckelig.

Momentan ebenso.

1 D Schreibgeräte Forum & 1 US IT Forum ebenso.
Suche Signatur.

Antworten