Update-Marathon - Happy (Almost) End

Benutzeravatar
Akayi
Akinator
Beiträge: 30510
Registriert: 09.02.2008

Re: Update-Marathon - Happy (Almost) End

Beitrag von Akayi » 3. Feb 2012 22:06

Im internen Forum funktionierte die Antwortfunktion eben wie üblich.

Benutzeravatar
illith
Berufs-Veganer
Beiträge: 70464
Registriert: 09.01.2008
Wohnort: Niedersachsen

Beitrag von illith » 3. Feb 2012 22:11

echt jetzt?
ist das bei den anderen auch so? könnte mir wer nen screenshot von dem antwort-editor posten? (bei mir sieht nämlich alles normal aus und funzt auch)
☜★VeganTakeover.de★☞
BlogShirtsBuch

Benutzeravatar
Akayi
Akinator
Beiträge: 30510
Registriert: 09.02.2008

Beitrag von Akayi » 3. Feb 2012 22:17


Benutzeravatar
illith
Berufs-Veganer
Beiträge: 70464
Registriert: 09.01.2008
Wohnort: Niedersachsen

Beitrag von illith » 3. Feb 2012 22:33

LOL was ist denn das?? ist das bei euch allen so und schon die ganze zeit (seit dem update)?
☜★VeganTakeover.de★☞
BlogShirtsBuch

Benutzeravatar
vegansmarties
silchschnitte
Beiträge: 6699
Registriert: 22.06.2011

Re: Update-Marathon - Happy (Almost) End

Beitrag von vegansmarties » 3. Feb 2012 22:43

Ja, bei mir auch. Wie lange schon, kann ich nicht sagen.

Benutzeravatar
illith
Berufs-Veganer
Beiträge: 70464
Registriert: 09.01.2008
Wohnort: Niedersachsen

OBACHT

Beitrag von illith » 4. Feb 2012 02:20

wo ich grade so mit meinen mod-superkräften bei euch nachgucke: mir scheint, dass bei euch normalem user-volk unten in den optionen (wenn ihr einen thread schreibt links unter dem text-feld) sowohl BB-codess als auch smilies deaktiviert sind (warum auch immer?!).
leider sehe ich auf akayis screenshot genau nicht, ob ihr darauf im moment zugriff habt, schaut ihr mal?^^
☜★VeganTakeover.de★☞
BlogShirtsBuch

Benutzeravatar
Nullpositiv
Zugvogel
Beiträge: 21205
Registriert: 26.07.2011
Wohnort: In the rain.

Beitrag von Nullpositiv » 4. Feb 2012 02:37

Also bei mir schauts im Moment bei den Optionen so aus:

Bild

Benutzeravatar
vegansmarties
silchschnitte
Beiträge: 6699
Registriert: 22.06.2011

Beitrag von vegansmarties » 4. Feb 2012 03:11

Nein leider nicht, gibt nur die Optionnen <urls nicht verlinken> und <benachrichtigen wenn antwort da>

Benutzeravatar
kiara
Quacksalber Diaboli
Beiträge: 8057
Registriert: 10.03.2010

Re: Update-Marathon - Happy (Almost) End

Beitrag von kiara » 4. Feb 2012 08:55

ich hab mal getestet -d as was akayi als screenshot gepostet hat, das sehe ich HIER auch - wenn ich aber zb im "warum ist veganer sein sinnvoll" (oderso) -thread poste, siehts ganz normal aus!

Benutzeravatar
illith
Berufs-Veganer
Beiträge: 70464
Registriert: 09.01.2008
Wohnort: Niedersachsen

Beitrag von illith » 4. Feb 2012 09:12

also das ergibt ja jetzt NOCH weniger sinn, klasse! xD
könntet ihr mal rumprobieren (verschiedene/neue threads) und posten? so kann man das problem ja oft einkreisen
☜★VeganTakeover.de★☞
BlogShirtsBuch

Antworten